Go Back   Cosplay.com > Cosplay Chat > Site Headquarters

Reply
Thread Tools Rate Thread
Unread 05-09-2013, 11:22 PM   #1
Resident-chick
They canceled Ugly Betty
 
Resident-chick's Avatar
 
Join Date: May 2011
Posts: 1,356
Exclamation Forum unable to bold or color

Yes, I am running a very important forum for Anime Expo, yet it seems the Bold and http://www.cosplay.com/showthread.ph...92#post4604492 Aren't working as well as the Color.

Does anyone know how I can fix this ASAP?
__________________
⋆The official Anime Expo gathering Hostess!⋆
Disney Castle- Disney- 5%
Sailor Jupiter- Sailor Moon- 0%
Book of Life- La Muerte- 0%
Nightvale- Welcome to Nightvale- 0%
Resident-chick is offline   Reply With Quote
 
Unread 05-10-2013, 06:04 PM   #2
Michi
I'm genie for your wish
Forum Moderator
 
Michi's Avatar
 
Join Date: May 2002
Posts: 21,127
You mean in the first post? It's displaying fine for me.
__________________
日本語も出来ます。

Facebook / Twitter / Website / Tumblr

Next Event: J-Pop Summit Festival in San Francisco, CA (July 19-20)
Michi is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT -5. The time now is 01:27 AM.


Copyright 2002-2013 Cosplay.com, LLC. All Rights Reserved.
All comments and posts in our forums are the opinion of the respective poster.